Subject: [Q] SP with CBS-QB3 is possible?

From: Hohjai Lee <hohjai_y_at_korea.ac.kr>
Date: Tue, 4 May 2004 22:43:11 +0900 (GMT+09:00)

Dear colleague,

According to the Gaussian98 manual, SP (single point) keyword can be applied to ALL method including complete basis set methods.
Now I'm trying to get a single point energy by the CBS-QB3, and write the route line as

#T CBS-QB3 SP

However, it found that it initaily geometry optimization process. 
Isn't it possible to carry out single point energy calculation by CBS-QB3?

Thank you!

Hohjai Lee ([email-masked])

------------------------------------------------------------------------------
Hohjai Lee 
Nano&amp;Environmental Science Lab.
503, Asan Science Hall, Dep't of Chemistry, Korea Univ.
5-1, Anam-dong, Sungbuk-gu, Seoul, 136-701 KOREA 
Tel : (+82)-2-3290-3617, (+82)-2-3290-3550 FAX : (+82)-2-3290-3121 
E-mail : [email-masked] 
Homepage : http://neslab.korea.ac.kr

---

From: "Shobe, David" <dshobe{at}sud-chemieinc.com>
Date: Tue, 4 May 2004 12:14:27 -0400

I asked Gaussian Inc. this question some years ago (which means that G98W was the program in question) and they gave me this IOP command: iop(1/7=1000000).  What this really does is set the force and displacement tolerances so loose that every halfway-reasonable geometry is considered to be "optimized".  The program will still go through the motions of geometry optimization and frequency calculation, but the geometry will still be the one you input.  
 
If you use this iop command, YOU MUST IGNORE anything generated by the freq calculation step!  Vibrational frequencies, intensities, thermochemistry will all be incorrect!!  This is a "side effect" of using this iop command.
 
--David Shobe, Ph.D., M.L.S. 
Sud-Chemie, Inc. 
phone (502) 634-7409 
fax (502) 634-7724 

Don't bother flaming me: I'm behind a firewall. 

-----Original Message-----
From: Computational Chemistry List [mailto:chemistry-request{at}ccl.net]On Behalf Of Hohjai Lee
Sent: Tuesday, May 04, 2004 9:43 AM
To: chemistry{at}ccl.net
Subject: CCL:[Q] SP with CBS-QB3 is possible?

Dear colleague, 

#T CBS-QB3 SP 

Thank you! 

Hohjai Lee (hohjai_y{at}korea.ac.kr) 

Hohjai Lee 

Nano&Environmental Science Lab.

E-mail :  <mailto:hohjai_y{at}korea.ac.kr> hohjai_y{at}korea.ac.kr 

  <http://mail.korea.ac.kr:2001/servlet/CheckRead?db=CRINITY&table=CRMAIL&key=1083678191074&folderID=hohjai_y{at}korea.ac.kr:002outbox>