Subject: Re[2]: CCL:how to calculate proton dissociation energy in GAUSSIAN03

From: Qiang Lu <qiangl<<at>>uci.edu>
Date: Mon, 28 Jun 2004 19:12:34 -0700

Hi Errol and Shobe,

    Thank you for the correction. I successively get the proton
dissociation energy. I good explanation about this can be also
found in J. Phys. Chem. 1996, 100, 15105-15110. This could help to other
people who might be interested in this topic.
    I have a further question about the proton dissociation
energy. What if I have three CYS bind to ZN(2+), could I calculation the
proton dissociation energy of these three CYS in the same time.
One structure is all the CYS contain thiol and another
structure is that all the CYS contain thiolate. The thermal energy of H+,
(3/2)kT, will be considered finally.

-- 
Best regards,
 Qiang                            mailto:qiangl<<at>>uci.edu

=================Original message text===============
2004 June 28

Hello,

You could simply do a single point on H+ (or any single-atom species, 
like a C atom, or C+, etc), but the energy of H+ is zero, since it has 
no electronic energy (no electronic kinetic E, no electron-electron 
repulsion, no electron-nucleus attraction).

EL
====

Qiang Lu wrote:

>Hi Errol,
>
>Thank you for you reply. That is what I mean. And for the energy of
>H+, can I simply do a single point calculation of H+?
>
>  
>

==============End of original message text===========

---

From: <ccl<<at>>fekete.mailshell.com>
Date: Mon, 28 Jun 2004 19:57:05 -0700

I'm trying to get atomic charges for excited states with MOPAC v6 - but the charges output always seem to be that of the ground state (and the ones when MULLIKEN keyword is given look total garbage, not even summing up to any integer value)! Is there any way to get them correctly with this program?

--
 Zoli Fekete

_______________________________________________________
The FREE service that prevents junk email http://www.mailshell.com