Subject: Optical rotation computation?

From: Andras.Borosy*at*givaudan.com
Date: Wed, 1 Sep 2004 08:32:51 +0200

Dear Colleagues,

Which software can predict optical rotation of chiral molecules?

Regards,

Dr. Andras Borosy
Seniour Scientist
Delivery Systems, Fragrance Research
Givaudan Schweiz AG
Ueberlandstr. 138
8600 D|bendorf
Switzerland
tel: + 41-1-8242164
fax: +41-1-8242926
e-mail: andras.borosy*at*givaudan.com

---

From: "Steve Bowlus" <chezbowlus-.at.-goldrush.com>
Date: Wed, 1 Sep 2004 09:28:31 -0700

ADF from SCM (www.scm.com) has this capability.

sb

> -----Original Message-----
> From: Computational Chemistry List [mailto:chemistry-request-.at.-ccl.net]On
> Behalf Of Andras.Borosy-.at.-givaudan.com
> Sent: Tuesday, August 31, 2004 11:33 PM
> To: chemistry-.at.-ccl.net; Computational Chemistry List
> Subject: CCL:Optical rotation computation?
> 
> 
> Dear Colleagues,
> 
> e-mail: andras.borosy-.at.-givaudan.com
> 
> 
> 
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your 
> Subject: line
> and send your message to:  CHEMISTRY-.at.-ccl.net
> 
> Send your subscription/unsubscription requests to: 
> CHEMISTRY-REQUEST-.at.-ccl.net 
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
> 
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jlabanow-.at.-nd.edu (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
> 
> 
> 
> 
> 
>