Subject: Compiling G03 under Win-XP

From: "Ahmed" <ahmed.bouferguene)at(ualberta.ca>
Date: Wed, 15 Sep 2004 18:30:23 -0600

Greetings all,

Does anybody has any experience in building G-03 under Win-XP ?

I have a source (supposed to be compilable under Unix/Linux) but I am
wondering whether anyone tried to build such a source under Windows ? 

Cheers,

Ahmed

---

From: Oriol Pineda <opineda/at/qo.ub.es>
Date: Thu, 16 Sep 2004 17:51:18 +0200

There is a native version of G03 for Windows, which you have to
purchase separately.

Alternatively, perhaps you can use cygwin to compile it.

Luck!!!

Ahmed wrote:

Greetings all,

Does anybody has any
experience in building G-03 under
Win-XP ?

I have a source (supposed
to be compilable under Unix/Linux)
but I am wondering whether anyone tried to build such a source under
Windows ?

Cheers,

Ahmed