Subject: Re: CCL:nanomathematics

From: Arvydas Tamulis <tamulis:at:mserv.itpa.lt>
Date: Wed, 8 Dec 2004 14:02:02 +0200 (EET)

I think nanomathematics should describe processes in quantum nanophysics: 
quantum statistics, quantum noises. Very important is that quantum logics 
possesses more logic functions (gates) in comparison with classical 
Boolean logics.

Regards,
Arvydas Tamulis
www.itpa.lt/~tamulis/

On Tue, 7 Dec 2004, Shobe, David wrote:

> I've never seen the term before, but logically it should refer to arithmetic in which all numbers are rounded off to the nearest billionth.  :-)
>
> --David Shobe, Ph.D., M.L.S.
> S|d-Chemie, Inc.
> phone (502) 634-7409
> fax (502) 634-7724
>
> Don't bother flaming me: I'm behind a firewall.
>
>
> -----Original Message-----
> From: Computational Chemistry List [mailto:chemistry-request:at:ccl.net]On
> Behalf Of Chungen Liu
> Sent: Monday, December 06, 2004 7:44 PM
> To: chemistry:at:ccl.net
> Subject: CCL:nanomathematics
>
>
> Hi, all,
>
> Would anyone give a description about the concept "nanomathematics"?
>
>
> Thanks in advance.
>
> Chungen
>
>
>
>
>
>
>
>
>
>
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY:at:ccl.net
>
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST:at:ccl.net
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jlabanow:at:nd.edu (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>

---

From: Arvydas Tamulis <tamulis:at:mserv.itpa.lt>
Date: Wed, 8 Dec 2004 18:02:21 +0200 (EET)

Dear Colleagues,

Would you please to say how to calculate quantum yield of photochemical 
reactions using resulting files of Gaussian03 or GAMESS-US calculations.
Or maybe you can offer other possible evaluations of quantum yield of 
photochemical reactions.

Best regards,
Arvydas Tamulis
www.itpa.lt/~tamulis/