Subject: need Monte Carlo code

From: "Ozgur YAZAYDIN" <yazaydin<<at>>WPI.EDU>
Date: Wed, 30 Mar 2005 12:55:04 -0500 (EST)

Dear All,

  Does anyone know a freely distributed MonteCarlo code which can handle
Ewald Summation.

Thanks in advance

-- 
Ozgur YAZAYDIN
Research Assistant
Department of Chemical Engineering
Worcester Polytechnic Institute
100 Institute Rd.
Worcester, MA 01609-2280 USA

---

From: "Moore, Jonathan (J)" <JMoore2 ^^^ dow.com>
Date: Wed, 30 Mar 2005 15:14:42 -0600

Towhee:
http://towhee.sourceforge.net/

Thanks,
Jonathan

____________________________
Jonathan Moore, Ph.D.
Core R&D - Materials Science
The Dow Chemical Company
1702 Building, Office 4E
Midland, MI 48674  USA
Phone:  (989) 636-9765 
Fax: (989) 636-4019
E Mail: jmoore2 ^^^ dow.com

-----Original Message-----
From: Computational Chemistry List [mailto:chemistry-request ^^^ ccl.net] On Behalf Of Ozgur YAZAYDIN
Sent: Wednesday, March 30, 2005 12:55 PM
To: chemistry ^^^ ccl.net
Subject: CCL:need Monte Carlo code

Dear All,

  Does anyone know a freely distributed MonteCarlo code which can handle Ewald Summation.

Thanks in advance

-= This is automatically added to each message by the mailing script =- To send e-mail to subscribers of CCL put the string CCL: on your Subject: line and send your message to:  CHEMISTRY ^^^ ccl.net

Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST ^^^ ccl.net 
HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 

If your is mail bouncing from ccl.net domain due to spam filters, please use the Web based form from CCL Home Page 
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+