Subject: Re: CCL:coordinates output

From: zborowsk*at*chemia.uj.edu.pl
Date: Wed, 27 Apr 2005 01:48:29 +0200 (CEST)

Hi
I am not sure what you really want to do

Gaussian prints coordinate after every step
For example, they can be displayed by the Molden program

Do you want to create the file with optimized structures on the relaxed
PES only?

If yes (and if you use Linux/Unix, not Windows) I have an script in awk
written by my friend and I can send it to you

Best regards

> Hi all,
>
> Could you advise me how to get a coordinate set (cartesian or Z-matrix)
> for a relaxed PES scan?
> Gaussian 98 prints optimized parameters after a stationary point is
> found, but I want to extract an optimized structure at each point.
>
> Thanks,
>
> Genzo
>

Krzysztof Zborowski
Faculty of Chemistry
Jagiellonian University
3 Ingardena Street
30-060 Krakow
Poland
phone: +48(12)632-4888 ext. 2064 or 2067
fax:  +48(12)634-05-15
email: zborowsk*at*chemia.uj.edu.pl
ICQ 158385743
gg 3817259

---

From: "Tamas E. Gunda" <tgunda *o* puma.unideb.hu>
Date: Wed, 27 Apr 2005 18:53:03 +0100

Mol2Mol can input gaussian output files in browse mode, thus you can display and/or save all embedded molecules marked with "standard orientation"  
http://web.interware.hu/frenzy/mol2mol/index.html

Dr. Tamas E. Gunda
Dept. of Pharmaceutical Chemistry
University of Debrecen
POBox 36
H-4010 Debrecen, Hungary

tgunda (AT) puma.unideb.hu

----- Original Message ----- 
From: <zborowsk *o* chemia.uj.edu.pl>
To: <tanaka *o* ahpcrc.org>
Cc: <chemistry *o* ccl.net>
Sent: Wednesday, April 27, 2005 0:48 AM
Subject: CCL:coordinates output

> email: zborowsk *o* chemia.uj.edu.pl
> ICQ 158385743
> gg 3817259
> 
> 
>