Subject: Re: CCL:Potential energy and wavefunction

From: zborowsk_at_chemia.uj.edu.pl
Date: Mon, 27 Jun 2005 17:19:33 +0200 (CEST)

Hi

I am not sure what do you want to calculate
Potential Energy Surface??, usually abbreviated as PES
And what kind of the PES, relaxed or not??

Kzys

>
> Hi,
>    I want to know how can I calculate the potential energy of a molecule
> using gaussian software. And how the wavefunction of a mole has been
> printed in the output file in gaussian software?
> Thanking you in advance
> Utpal
>
> ___________________________________
> IIT Kharagpur Mail v1.0
>
>
>
>
>
> *****************************************
> This Mail is Certified to be Virus Free.
> CIC Network Security Group, IIT Kharagpur
> *****************************************
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your
> Subject: line and send your message to:  CHEMISTRY_at_ccl.net
>
> Send your subscription/unsubscription requests to:
> CHEMISTRY-REQUEST_at_ccl.net  HOME Page: http://www.ccl.net   | Jobs Page:
> http://www.ccl.net/jobs
>
> If your is mail bouncing from ccl.net domain due to spam filters, please
> use the Web based form from CCL Home Page
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-- 
Krzysztof Zborowski
Faculty of Chemistry
Jagiellonian University
3 Ingardena Street
30-060 Krakow
Poland
phone: +48(12)632-4888 ext. 2064 or 2067
fax:  +48(12)634-05-15
email: zborowsk_at_chemia.uj.edu.pl
ICQ 158385743
gg 3817259
skype kzys70

---

From: zborowsk_at_chemia.uj.edu.pl
Date: Mon, 27 Jun 2005 17:25:11 +0200 (CEST)

> printed in the output file in gaussian software?

sorry
I forget about wavefunction
If you want to print a vawefunction use option output=wfn
and gaussian should print it for you in the separate file
You must add at the end of the gauussian input the name of the wavefuncion
file