Subject: Where can one find X-ray Structures of DNA's//

From: <[email-masked]>
Date: Wed, 1 Dec 1993 09:39 EST

Hello Netters,
Can anyone suggest us if there is some DATA BANK similar to
protein data bank..for crystal structures of DNA and its 
complexes , which have been reported so far.

Thanks in Advance
satyam
([email-masked])

---

From: [email-masked] (Jeffrey L. Nauss)
Date: Wed, 01 Dec 1993 10:25:45 -0500

Yes, there is.  It is the Nucleic Acid Database at Rutgers University.
On March 15 the database had 166 DNA, RNA, and tRNA structures.

To obtain general information about the Nucleic Acid Database send
the following mail message:

	to: [email-masked]
	Subject: send access from newsletter

						Jeff Nauss

************************************************************************
*  Dr. Jeffrey L. Nauss             * Telephone: 513-556-0148          *
*  Department of Chemistry          * Fax: 513-556-9239                *
*  University of Cincinnati         * e-mail: [email-masked]  *
*  Cincinnati, OH 45221-0172        *                                  *
************************************************************************

---

From: [email-masked] (Shaomeng Wang)
Date: Wed, 1 Dec 1993 11:09:32 -0500

the Protein Data Bank does provide you the
X-rays structures of not only the proteins, protein-ligand complexes, but
also the DNAs and DNA complexes.
Hope this will be helpful.

-Shaomeng

---

From: [email-masked] (C.S.RAMAN)
Date: Wed, 1 Dec 1993 18:20:07 -0600 (CST)

> > complexes , which have been reported so far.
 
 Helen Burman at Rutgers ( I believe in association with Wilma Olson and
 colleagues) maintains one such database which is by far the complete one
 I know.
 
 Cheers
 -raman
-- 
C.S.Raman                                 [email-masked] - Internet
UNIX Programming & Administration         [email-masked] - CIS
SPARC & SGI Systems                       [email-masked] - CHPC
Department of Biochemistry                [email-masked]
UTHSCSA       
7703 Floyd Curl Dr.                       (210) 567-6623   [Tel]
San Antonio, TX 78284-7760                (210) 567-6595   [Fax]
******************************************************************************
         If a man's wit be wandering, let him study the Mathematics
                                                            -Francis Bacon   
******************************************************************************