Subject: Re: BPTI X-tal Structure

From: Jan Labanowski <[email-masked]>
Date: Fri, 7 Jan 1994 12:30:28 -0500

The PDB files are available on anonymous ftp.
To get them, do the following:

To get any PDB file do:

ftp irisc2.chm.bnl.gov
Name: anonymous
Password: Your_email_address
ftp> cd fullrelease
ftp> cd uncompressed_entries
ftp> get pdbXXXX.ent             XXXX is a PDB symbol for BPTI
ftp> quit

Jan Labanowski
[email-masked]

---

From: [email-masked] (Steve Sidner)
Date: Fri, 7 Jan 94 12:27:14 CST

> The PDB files are available on anonymous ftp.
And by gopher, which is wonderful!

> To get them, do the following:
xgopher irisc2.chm.bnl.gov

You can do searches, and get descriptions, and retrieve the entries.

We used to try to keep a copy of the PDB here, which ate disks and needed to be kept current.  Plus it was tough to search.

Now, BNL provides this wonderful service!  Thanks, BNL!  Our tax dollars at work..

Steve Sidner
	Eppley Institute, University of Nebraska Medical Center
	600 S. 42nd St., Omaha, NE, 68198-6805, U.S.A.
	(402) 559-4921, FAX: (402) 559-4651
	[email-masked]	[email-masked]