Subject: Extended Huckel

From: Phil Bays <[email-masked]>
Date: Tue, 11 Jan 1994 07:22:05 -0500 (EST)

Does anyone know of a quick and dirty, downloadable program that does 
simple extended Huckel calculations??

Phil Bays
Saint Marys College
Notre Dame    IN  46556
[email-masked]

---

From: "Dr. Paul Edwards" <[email-masked]>
Date: Tue, 11 Jan 1994 08:39:44 -0400 (EDT)

CACAO might be useful for your purposes.  I think it is available
from www.ccl.net.  It comes with reasonable documentation included
references.

Paul Edwards
Edinboro Univ. of PA