Subject: Green Function MC

From: [email-masked] (Jaikwang Shin)
Date: Fri, 14 Jan 94 14:50:09 +0900

Dear Netters:
   Does anyone know about the "Diffusion Monte Carlo method"
or "Green Function Monte Carlo method"?
Any information related to them or other kind of Quantum Monte Carlo
method will be appreciated.
Thanks a lot in advance

Jai K. Shin
[email-masked]

---

From: [email-masked]
Date: Thu, 13 Jan 1994 08:16:47 PST

I am not sure if the following would be of any help, but look at the following
reference :
 R. C. Shukla and H. Hubschle, Phys. Rev., B, v40, 1555 (1989). : Sundar
([email-masked])