Subject: What and where : CHARMM

From: Patrick Bultinck <[email-masked]>
Date: Fri, 14 Jan 1994 10:56:51 +0100 (MET)

Dear Netters,

Can anybody provide me some info on what the CHARMM package (program) is, 
where to get it, what the cost is, in what journal one can find info...?

The reason for interest is that CHARMM could be used to handle point 
charges with GAMESS.

thanks for answering !!!!

Patrick Bultinck
University of Ghent, Belgium
E_mail : [email-masked]

   *** BUT COME ON HEISENBERG, YOU MUST BE SURE ABOUT SOMETHING ***

---

From: [email-masked] (Ryszard Czerminski X 285)
Date: Fri, 14 Jan 1994 11:36:27 -0500

CHARMM ( =  Chemistry at HARvard Macromolecular Mechanics )

The main reference is:

"CHARMM: A Program for Macromolecular Energy, Minimization,
and Dynamics Calculations." J. Comp. Chem., Vol.  4, p187 (1983)

Since 1983 there have been numerous studies done using
CHARMM package and numerous papers published.

CHARMM is actively develped by numerous academic groups.

Please contact Molecular Simulations, Inc. (MSI) or
Prof. Martin Karplus at Harvard for information
about distribution.

MSI (USA): phone (617)229-9800; [email-masked] (mailing list)

There is also independent charmm-bbs: send message to
[email-masked] for subscription.

Ryszard Czerminski, MSI