Subject: OK - fess up.

From: [email-masked] (Brian Karlak)
Date: Wed, 19 Jan 94 11:35:53 -0800

OK, Richard - now you get to explain that oh-so-cryptic comment about inertia
tensors to the rest of us . . .

Brian 

This signature file intentionally left blank.

---

From: Richard Macdonald <[email-masked]>
Date: Wed, 19 Jan 94 13:28:28 -0800

Precedence: bulk
>  tensors to the rest of us . . .

I guess you're right!  I already apologized to the person
who posted the original request directly.

I meant the message to go to Mark Forster here who
is working on moment of inertia tensors.  By mistake
I pressed the Send button before I edited the address!
I guess this happens to everyone at least once in their
lifetimes... 

Mark and I are going to try using the moment of inertia
tensors to align structural motifs, but we didn't intend
to broadcast this idea yet!

This faut paux will go down in my personal history as one
of those never-forgotten events....

Anyway, since now you know, is it a good idea?

-----> richard

***********************************************************
Richard D. Macdonald, Ph.D.  voice: (619) 546-5527
Lead Scientist
Biosym Technologies     internet: [email-masked]
9685 Scranton Road
San Diego, CA 92121-2777
***********************************************************