Subject: protein structure

From: Catherine TENETTE <[email-masked]>
Date: 19 Jan 94 15:52:30+0000

Hi!
I'm working on protein structure and I'm looking for a program which
could determine the relative orientation of two close packed beta sheets.
Send me every idea or program you could have.
Thank you for replying over the net.

---

From: Rafael N Szeinfeld <[email-masked]>
Date: Wed, 19 Jan 1994 10:25:07 -0300 (BST)

> Thank you for replying over the net.
	Hi Catherine,
	What kind of data you want & have to give the program as input ?
	Sincerly yours,
				Rafael Najmanovich

---

From: Richard Macdonald <[email-masked]>
Date: Wed, 19 Jan 94 09:41:42 -0800

>  Mailer: Elm [revision: 70.85]
>  Sender: [email-masked]
>  Errors-To: [email-masked]
>  Precedence: bulk
>  
>  Hi!
>  ---Administrivia: This message is automatically appended by the mail exploder:
>  [email-masked] -- everyone     | [email-masked] -- coordinator
>  [email-masked]: HELP CHEMISTRY  | Gopher: www.ccl.net (port 70 or 73)
>  Anon. ftp www.ccl.net     | [email-masked] -- archive search

DON'T TELL THEM ABOUT MOMENT OF INERTIA TENSOR!!!

-----> richard