Subject: MOPAC under Linux

From: <[email-masked]>
Date: Thu, 20 Jan 1994 16:20:51 +0100 (MET)

Hello All,

Has anyone of you ever ported Mopac to Linux ?
Would you please share the experiences ?

Thanx in advance
 Dirk Huckriede

---

From: [email-masked] (Harry C. Johnson)
Date: Thu, 20 Jan 94 10:40:14 -0500

There was something about this a while back.  I grabbed the soures for
MOPAC 6.0 and tried to compile them under linux, but I didn't have
much luck.  I didn't put a lot of effort into it, but it wouldn't
compile 'straight out of the box'.  I would appreciate a summary of
the replies you get if it is not too much trouble.

Thanks!
-Harry