Subject: ORTEP for DOS?

From: "Suliman A. Dregia" <[email-masked]>
Date: Fri, 21 Jan 1994 10:45:46 -0500 (EST)

Dear folks:

Is there a version of ORTEP that runs on DOS? If yes, is there an FTP
site where I can get it. Any help would be appreciated.

S. Dregia
Dept. of MSE
OSU

---

From: Phil Bays <[email-masked]>
Date: Fri, 21 Jan 1994 11:45:44 -0500 (EST)

Has anyone ported MM3 to a 486.  I know that the InStar group in
Sweeden has ported to the Mac, but what about the PC.

Phil Bays
Saint Mary's College
Notre Dame   IN 46556
[email-masked]