Subject: BIG Matrix Inversion

From: [email-masked] (Jamorski Christine)
Date: Wed, 26 Jan 1994 15:30:42 -0500 (EST)

Hello,

	We are looking for some code to do inversion of BIG Matrix...
any references?

Thank you!

Christine Jamorski
[email-masked]

---

From: "Virendra K. Saxena" <[email-masked]>
Date: Wed, 26 Jan 1994 15:53:40 -0500

I have two small routines (one for real and other for complex) which
      I use for inverting matrices of upto 260X260 size. It workd pretty fast.
      If it can be useful to you, please send me an e-mail and I would be glad
      to send you the code.

         Goodluck

         V. K. Saxena

         [email-masked]