Subject: GRID Program

From: [email-masked] (Charlie Simpson)
Date: Mon, 7 Mar 1994 16:07:52 -0600

Howdy Netters:

Does anyone know if the GRID program is available, and if so, who I can
contact to get it?  Many thanks in advance.

Cordially,

================================================================================
	Charlie Simpson Ph.D.			[email-masked]
	Halliburton Energy Services
	P.O. Box 1431				Phone 405/251-4564
	Duncan, OK 73536-0438			Fax   405/251-3218

    We have staked the whole future of the American civilization, not upon
    the power of government, far from it.  We have staked the future...upon the
    capacity of each and all of us to govern ourselves, to control ourselves,
    to sustain ourselves, according to the Ten Commandments of God.
                                   James Madison

================================================================================

---

From: [email-masked] (C.S.RAMAN)
Date: Mon, 7 Mar 1994 18:47:52 -0600 (CST)

> contact to get it?  Many thanks in advance.

Dr. Peter Goodford can be reached at:
[email-masked]

The program GRID is distributed by:

Molecular Discovery Ltd.
West Way House
Elms Parade
Oxford OX2 9LL
U.K.

Contact person: Mrs. Henrietta Elton
Phone: +44-993-830385  Fax: +44-993-830966

Alternatively you could contact Dr. Peter Goodford (author of the
program) at:

[email-masked]

Cheers
-raman
-- 
C.S.Raman                                 [email-masked] - Internet
UNIX Programming & Administration         [email-masked] - CIS
SPARC & SGI Systems                       [email-masked] - CHPC
Department of Biochemistry                [email-masked]
UTHSCSA       
7703 Floyd Curl Dr.                       (210) 567-6623   [Tel]
San Antonio, TX 78284-7760                (210) 567-6595   [Fax]
******************************************************************************
         If a man's wit be wandering, let him study the Mathematics
                                                            -Francis Bacon   
******************************************************************************