Subject: Cambridge Crystallographic Database

From: [email-masked]
Date: Fri, 11 Mar 1994 07:37:05 -0600 (CST)

Hi,

	We are trying to hunt down a Ln complex crystal structure which 
was deposited in the Cambridge database around the late 70's and were
wondering if it were possible to obtain this data electronically (e.g.,
as with the ACS's new electronic retrieval of supplementary data) from
the Royal Society.
	Assuming this is possible (electronically, FAX is good too!) what
are the mechanics (i.e., cost, info needed, e-mail address, etc.) of getting
this accomplished.  Thanks.

					Tom Cundari
					Asst. Professor
					Dept. of Chemistry
					Memphis State University
					Memphis, TN 38152
					phone: 901-678-2629
					fax: 901-678-3447

---

From: Byron DeLaBarre <[email-masked]>
Date: Fri, 11 Mar 1994 14:03:26 -0500 (EST)

In response to Prof. Cundari's question about CCD

I don't know about American sites, but we have access through the NRC at 
telnet address info.cisti.nrc.ca.  From there we have access to the 
Cambridge Database.

You'll have to contact them about getting an account.

The searching is fairly inexpensive (about $3-7) for a rountine search.  
I'm not sure about other hidden costs as I am only a lowly grad student.

Byron DeLaBarre
Laboratory for Inorganic Medicine
McMaster University
Hamilton, Ontario, Canada
905 525 9140 x22013