Subject: XTERM

From: <[email-masked]>
Date: Thu, 21 Apr 1994 13:26:35 -0400 (EDT)

hi,
    Does anybody  know how to get the program XTERM, to run X windows on
a gateway2000 pc ? Any information regarding this would be helpful.
Thanks in advance.

Sulatha Dwarakanath
Dept. of Biology
New York University
New York NY10003.
[email-masked]

---

From: Pedro A M Vazquez <[email-masked]>
Date: Thu, 21 Apr 1994 16:29:21 -0300 (GMT-0300)

> [email-masked]
Hello:
	You need a Xserver to do this, try to find on the net a demo
called Xappeal for DOS. If you're running MS-Windows you can try another
demo, Xwin. 

Pedro