Subject: usr guide xmol

From: <[email-masked]>
Date: Fri, 13 May 94 15:05 CDT

Dear Netters,

	Recently I was told that in order to get a copy of the user
	guide for Xmol, you need to use WWW.
	We currently do not have access to WWW.
	Does anyone know how to gain access or how to get a copy of the
	user guide for Xmol without using WWW.

	I appreciate the help.

	Scott E. Boesch
	Department of Chemistry & Biochemistry
	University of Oklahoma

---

From: Jan Labanowski <[email-masked]>
Date: Fri, 13 May 1994 16:15:39 -0400

> 	guide for Xmol, you need to use WWW.

If you have WWW you can have it fancy. But the old ways still work for
me (even though I have Mosaic...).
  ftp ftp.msc.edu
  Name: anonymous
  Passwd: e-mail address
  ftp> cd pub/xmol
  ftp> binary
  ftp> get xmol.tar
  ftp> quit

Then do
  tar xvof xmol.tar 
and you have all the *.help and *.1, *.ps and *.ascii doc files which
you need.

Jan Labanowski
[email-masked]