Subject: Erroneous write when running Gaussian 92

From: <[email-masked]>
Date: Thu, 12 May 1994 21:11:54 -0700 (MST)

Hi,
	I got a problem with running Gaussian 92 on RS6k. The following 
is the part of the output. Is there anyone who had such a problem or 
could give me some sugestions to overcome it? Thank you in advance!

------------------------------------------------------------------
 Integral buffers will be    262144 words long.
 Raffenetti 1 integral format.
 Two-electron integral symmetry is turned on.
   154 basis functions      304 primitive gaussians
    44 alpha electrons       44 beta electrons
       nuclear repulsion energy       748.7087906731 Hartrees.
 One-electron integrals computed using PRISM.
 The smallest eigenvalue of the overlap matrix is  1.440D-03
 DipDrv:  MaxL=4.
 DipDrv:  will hold 34 matrices at once.
 Out2e will use a cutoff of  1.00D-10
 Standard cutoffs selected in Shell.
      8744872 integrals produced for a total of      8744872.
 SHELL:  FMTGEN WAS CALLED   484606 TIMES.
 Enter DskHGP, NBasis= 154.
 Generating unsorted Raff 1 combos
 Use symmetry via Dacre-Elder procedure.
 NGot=     2000000 Memory for HGP=     1858928 Memory for Sort=           0.
 Out2e will use a cutoff of  1.00D-10
Erroneous write. write 471040 instead of 1048576.
fd = 6
---------------------------------------------------------------------

X Gu
Department of chemistry
Arizona State University
[email-masked]

---

From: Daniel Ira Sverdlik <[email-masked]>
Date: Fri, 13 May 94 08:50:10 -0400

Typically the erroneous write error message indicates that you have run out of
disk space.  

Daniel Ira Sverdlik
Technical Consultant, Cornell Theory Center
--------