Subject: CRYSTAL92

From: [email-masked] (Leslie S. Perkins)
Date: Fri, 20 May 94 08:35:39 -0500

Dear colleagues,

I am searching for a program which can be used to study bulk and surface
systems.  It is my understanding that the program CRYSTAL92 would be
suitable for my needs.  Would any of you have any information on this
program?

Thanks in advance.

Leslie S. Perkins

%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%
Leslie S. Perkins       Iowa State University - Department of Chemistry
302 Wilhelm Hall        Ames Laboratory - DOE
Iowa State Univ.        email: [email-masked]
Ames,IA 50011           voice: (515)294-5157    fax: (515)294-5204

---

From: [email-masked] (Edoardo Apra)
Date: Fri, 20 May 1994 10:03:31 -0700 (PDT)

Edoardo Apra` - PNL - Battelle Blvd - Richland, WA 99352, MS K1-96
Tel +1-509-375-6760  Fax +1-509-375-6631
 
X-Mailer: ELM [version 2.4 PL23]
MIME-Version: 1.0
Content-Type: text/plain; charset=US-ASCII
Content-Transfer-Encoding: 7bit
Content-Length: 604       

> suitable for my needs.  Would any of you have any information on this

CRYSTAL92 is a periodic Hartree-Fock program that can be used to study
crystalline solids, slabs and polymers. 
 To obtain a copy of the program you have to contact 
Carla Roetti
E-mail: [email-masked] (BITNET: CRYSTA92@itocsivm)
FAX no. +39-11-6690957

                     Edoardo Apra`