Subject: Looking for NMR list

From: Alexandre <[email-masked]>
Date: Thu, 26 May 1994 14:22:06 -0300 (EST)

I am looking for a NMR list. Does anybody know about the existence
of such a list and about how to subscrib in it?

     Thanks in advance!

     -------------------------------------------
     Alexandre Araujo de Souza
     Instituto de Quimica
     Universidade Estadual de Campinas (Unicamp)
     Campinas, SP - Brazil 
     -------------------------------------------

---

From: [email-masked] (C.S.RAMAN)
Date: Thu, 26 May 1994 13:19:26 -0500 (CDT)

> of such a list and about how to subscrib in it?

I am the coordinator of a Structural-NMR newsgroup on Usenet and if you
are interested in obtaining additional information please contact me.

There are also separate BRUKER and VARIAN NMR lists runs from Berkeley
and Australia respectively.

If you would like to sample some of the past discussion on the
structural-NMR newsgroup, point your gopher client to "net.bio.net" and
choose appropriately from the menu.  Alternatively, you are welcome to
the following URL:

Type=1
Name=STRUCTURAL-NMR
Path=1/STRUCTURAL-NMR
Host=gopher.bio.net
Port=70

Cheers
-raman
-- 
C.S.Raman                           
UNIX Programming & Administration   
SPARC & SGI Systems                 [email-masked] - INTERNET
Department of Biochemistry          [email-masked] - CHPC
UTHSCSA                             [email-masked]
7703 Floyd Curl Dr.                 (210) 567-6623   [Tel]
San Antonio, TX 78284-7760          (210) 567-6595   [Fax]
******************************************************************************
         If a man's wit be wandering, let him study the Mathematics
                                                            -Francis Bacon   
******************************************************************************