Subject: hp2ps

From: [email-masked] (Pornthep Sompornpisut)
Date: Fri, 27 May 1994 12:12:43 +0200

Dear Netter,
Does anybody know of the program which can convert the 
HP file (for HP laser printer) from sybyl package to
the postscript file? It would be nice if the program 
works on UNIX. 
Thank your very much
Pornthep

---

From: Mike Tennant <[email-masked]>
Date: Fri, 27 May 1994 13:58:30 +0100 (BST)

> the postscript file? It would be nice if the program 

You can try hpgl2ps, on swedishchef.lerc.nasa.gov (139.88.54.33) in dir 
/programs. It needs a bit of modification (or did for our SGs), but works 
pretty well.

			Mike