Subject: MD book suggestions

From: "Geoffrey E. Quelch" <[email-masked]>
Date: Sun, 5 Jun 1994 18:29:50 -0500 (CDT)

Dear All,
I am looking for recommendations for books describing the construction
and use of Molecular Dynamics programs. I have familiarity with Quamtum
Chemistry and want to broaden my knowledge.
Thanks in advance,
Geoff Quelch

-- 
Geoff Quelch                                   | [email-masked]
System Support, Shell Crustal Imaging Facility | [email-masked]
College of Geosciences, University of Oklahoma | Voice: +1 (405) 325 0487
Norman, OK 73019-0628                          | Fax:   +1 (405) 325 3148

---

From: "Arne Elofsson ([email-masked])" <[email-masked]>
Date: Sun, 05 Jun 94 18:26:08 -0700

If you are interested in biomolecules the book to read is:
Dynamics of proteins and nucleic acids.
McCammon & harvey
	ARNE