Subject: Froese-Fischer's atomic MCHF code

From: David Heisterberg <[email-masked]>
Date: Fri, 5 Aug 1994 09:27:41 -0400

I would like to find a copy of Froese-Fischer's atomic MCHF code.
I believe it dates from about 1969.  Thanks for any pointers.
--
David J. Heisterberg ([email-masked])      Gee, it's so beautiful, I gotta
The Ohio Supercomputer Center           give somebody a sock in the jaw.
Columbus, Ohio                          -- Little Skippy (Percy Crosby)

---

From: [email-masked] (Aiaz Bakassov, Phys. Chem., ETH Zurich)
Date: Fri, 5 Aug 1994 21:12:02 +0200

Froese-Fischer's (working)
e-mail is this: 

[email-masked]

Major journal publications (in my opinion)
are these, especially the first three:

1) Comp. Phys. Rep. 3 (1986) 273-326;

2) Comp. Phys. Comm. 43 (1987) 355-365;

3) Comp. Phys. Comm. 64 (1991) 369-398;

4) Comp. Phys. Comm. 64 (1991) 431-454;

5) Comp. Phys. Comm. 64 (1991) 399-405;
                            406-416;
                            417-430;
                            455-472;
                            473-485;
                            486-500;
                            501-519;

6) Comp. Phys. Comm. 74 (1993) 381-398;
                            399-414;
                            415-431;
                            432-440.

All papers, customarily for the Comp. Phys. Comm.,
contain the source where the code may be
requiested from.

There is a book published,
the reference could be found
in these papers.

It might be there are more of her recent works,
but I didn't look at the recent issues of 
Comp. Phys. Comm. yet, sorry.

Sincerely, 
Ayaz Bakasov.