Subject: Info. on contacting QCPE

From: [email-masked] (Dr. James Stewart)
Date: Thu, 11 Aug 94 12:48:07 PDT

The following information in how to contact the QCPE has
been provided by the QCPE Director, Richard Counts:

Address:   QCPE
           Creative Arts 181
           Indiana University
           Bloomington, IN 47405

E-mail:    [email-masked]  (in the U.S.A)

FAX:       (812) 855-5539

Tel:       (812) 855-4784

I thank Adi Treasurywala of Kodak for a most diplomatic comment 
in praise of the QCPE.  

James J. P. Stewart

---

From: hou@agouron (Xinjun "Jason" Hou)
Date: Thu, 11 Aug 1994 16:17:10 -0700

>From: [email-masked] (Dr. James Stewart)

  In addition, QCPE info can be obtained online:

  ftp: 129.79.74.206, user name: anonymous; password: guest

  or keyword searchable:

  telnet 129.79.74.206, user name: anonymous; password: guest

Xinjun
C     Xinjun J. Hou                                      [email-masked]
C     Agouron Pharmaceuticals, Inc.    #include <Standard_Disclaimers.h>
C10110000110100101101110011010100111010101101110010010000110111101110101