Subject: Where to get MOPAC6 for DOS (Public Domain)

From: [email-masked]
Date: Fri, 12 Aug 1994 13:48:49 -0600 (CST)

Dear colleages:

I have received a lot of inquiries about MOPAC 6 for DOS (Public Domain).
Since it is obvious that many of you are interested in getting this version of
MOPAC I decided to post the information.

MOPAC Version 6 can be found at ccl.net in the directory
/pub/chemistry/software/MS-DOS/mopac_for_dos

It's a zip file.

Be aware that the name of the imput file MUST BE for005.

This program can be run under WINDOWS (in a DOS session) if your PC
has at least 8Mb of RAM. It's easier to run it under WINDOWS if you create a
PIF file for it.

The zip file does not include the manual, but you can find it at the same
loacation (ccl.net) under in the directory
/pub/chemistry/documents/mopac_doc

If you have more questions about MOPAC 6 for DOS please feel free to ask.

Sincerely,

Guillermo A. Morales
Department of Chemistry
Louisiana State University
Baton Rouge, LA 70803-1804

Phone: (voice) (504) 388-2706
       (fax)   (504) 388-3458

e-mail address: [email-masked]

---

From: Rafael N Szeinfeld <[email-masked]>
Date: Fri, 12 Aug 1994 19:45:53 -0300 (BDT)

> has at least 8Mb of RAM. It's easier to run it under WINDOWS if you create a

	My Pc have only 4Mb of Ram (a 486 50 Mz with numeric 
cooprocessor), do you think that it's not practical to install MOPAC 6.0 
on it ?

	Sincerly,
			Rafael 
              ######################################
              # Rafael Iosef Najmanovich Szeinfeld #
              # Department of Biochemistry         #
              # University of Sao Paulo, Brasil.   #
	      # E-mail : [email-masked]   #
	      #	         [email-masked] #
	      #	         [email-masked]   #
	      #	         [email-masked]    #	
              ######################################