Subject: bibliography styles

From: "Tahmid I. Mizan" <[email-masked]>
Date: Wed, 31 Aug 1994 10:27:23 -0400

Hi,

Does anybody know where I could get bibliography style files ( *.bst)
suitable for use with BIBTEX/LATEX that gives the correct format for
J. Chem. Phys. or J. Phys. Chem. 

Thanks

Tahmid Mizan

---

From: [email-masked] (Toni Kazic)
Date: Wed, 31 Aug 1994 11:08:24 -0500

Tahmid,

I don't know how the format of these two compare to that required for the ACS Symposium
series, but I have a .bst file for the latter you are welcome to.

Toni Kazic