Subject: CCL:user groups for MSI and TRIPOS

From: [email-masked] (Phil Xiang)
Date: Fri, 2 Sep 94 09:19:24 -0400

Dear netters:

Do discussion groups for MSI and TRIPOS users exist?

Phil Xiang
Brandeis University

---

From: Ashwin Dinakar<[email-masked]>
Date: Fri, 2 Sep 1994 13:49:23 -0400

Hi !
     Iam interested in discussing about CHARMm and QUANTA and some of the
problems I have encountered using the above programs. I was wondering
whether anyone else would be interested.
                  Ashwin Dinakar,
                  Wesleyan University.