Subject: Re: CCL:user groups for MSI and TRIPOS

From: Bernhard Anton Pabsch <[email-masked]>
Date: Fri, 2 Sep 94 17:21:41 +0200

Hi Phil,

for MSI or to be more precise for CHARMM there is

[email-masked]

and for TRIPOS or SYBYL there is

[email-masked]

to join send them a subscribe mail.

Information about modelin mail-exploders are listet in every
Reviews in Computational Chemistry
in the Appendix: Compendium of Software for Molecular Modeling.

Una volta aperto, conservare in frigo!

					  bap-man

 __________________________________________________________________________

 Bernhard A. Pabsch                                   [email-masked]
 Laboratorium fuer organische Chemie                 [email-masked]
 ETH Hoenggerberg (HPM G32)                           Tel. ++41 1 633 34 89
 CH-8093 Zuerich/Switzerland                          Fax  ++41 1 372 00 53
 __________________________________________________________________________

---

From: Bob Funchess <[email-masked]>
Date: Fri, 2 Sep 1994 17:03:34 -0400

> Do discussion groups for MSI and TRIPOS users exist?

Molecular Simulations does maintain several mailing lists for its users.
I'll append a copy of the announcement document below describing how to
subscribe and some information about these lists.

      Regards,
             Bob Funchess

PS Some fonts do not sufficiently distinguish between the number "1" and
   the lowercase letter L.  All the lists below end with -L, not with -1.
   Commands sent to listproc are not case sensitive.

-------------------------------------------------------------------------
The MSI Scientific Support Bulletin Board mailing lists are
intended to provide an informal forum for users of MSI products
to discuss various aspects of the programs. The lists are NOT
designed to be an official channel for product support; all
requests for technical product support should continue to go
through the Scientific Support hotline or via e-mail to the
phone, fax, and e-mail addresses provided on this page.

There are currently three mailing lists generally available on
the MSI Scientific Support Bulletin Board which uses the
ListProcessor 6.0(c) software. The lists are:

QUANTA-L
(address: [email-masked])
This list is for users of QUANTA and related programs (e.g.
ChemNote).  Discussion on CHARMm is also welcome here. (MSI is
not affiliated with, nor does it support, the separate CHARMM
bulletin board administered by Donovan Chin. Users of academic
CHARMM who wish to subscribe to this bulletin board should
direct their request to [email-masked]).

C2-L
(address: [email-masked])
This list is for users of Cerius2.  This list replaces the
earlier XGRAF-L and CERIUS-L lists.

XPLOR-L
(address: [email-masked])
This list is for users of X-PLOR (stand-alone or using the
X-ray Structure or NMR Structure interfaces between QUANTA and
X-PLOR.)

All users interact with the bulletin boards by e-mail. The
server understands a limited set of requests. Users send e-mail
to the server when they wish to have a request processed. If
users want to send a message to one of the mailing lists, they
would send e-mail to the list instead.

In order to subscribe to any of the lists, a user should send
e-mail to the server (for MSI, this address is:
[email-masked]) with a request of the format:

subscribe <list name> <Person's Name>

where <Person's Name> should let people know who the subscriber
is. For example, if Bob Funchess wanted to subscribe to the
QUANTA-L mailing list, he would send an e-mail message to
[email-masked] consisting of the line:

subscribe quanta-l Bob Funchess

A subscriber may send messages to the list. This is a regular
e-mail message addressed to the list address itself (not the
server address!).  Any messages sent to the list address will
be automatically distributed to all subscribers.  A subscriber
who wishes to be taken off the distribution list should send
this message to the server [email-masked]; for example:

unsubscribe quanta-l

For information on other commands, the server accepts help
requests of the form:

help [topic]

If no topic is specified, the general help file will be sent.

Each mailing list has its messages automatically archived on a
monthly basis.  In addition, some of the archives contain other
useful files that can be sent via e-mail upon request. To
access the archives, an 'index' request is sent to
[email-masked] to find out what archives are available and
what files may be obtained from these archives. A user then may
request one or more files via a 'get' request. For example:

get xplor xplor.bat

will send the file xplor.bat from that archive. In the case of
binary files, what the user receives is a uuencoded file,
possibly split into several parts depending on its size.
Archives may be searched with the 'search' command.

We hope you find this new service to be of use to you. Please
send any comments or suggestions to the MSI Scientific Support
group or to the bulletin board itself!

-- 
Dr. Robert B. Funchess                         Molecular Simulations Inc.
Senior Support Scientist                       16 New England Executive Park
[email-masked]                                   Burlington, MA 01803-5297
(617) 229-9800 x202                            FAX (617) 229-9899