Subject: Re: CCL:Coordinates for Water-Dimer

From: Ashwin Dinakar<[email-masked]>
Date: Sat, 12 Nov 1994 11:05:26 -0500

Hello Netters,
              On Tuesday Nov 8 1994 I had posted the following
request-experimental references on the coordinates for water-dimer.The
following is a summary of all repsonses. Thank you one and all for all the
help you have provided me.
       Ashwin Dinakar,
       Wesleyan University.
----------------------------------------------------------------------
i would recommend you check an article which is a little old now, but
important nonetheless.  it will contain references to some older ones as
well.

Odutola JA, Dyke TR. 1980. J. Chem. Phys. 72:5062-70.
-----
Steve Scheiner, Professor
[email-masked]
Dept. of Chemistry & Biochemistry
MailCode 4409
Southern Illinois University 
Carbondale, IL 62901-4409 
ph: 618/453-6476  fax: 618/453-6408
---------------------------------------------------------------------

---

From: Magan Govender - PG <[email-masked]>
Date: Thu, 10 Nov 1994 10:05:31 +0200 (SAST)

Journal American Chem Soc. Vol 97, pg 6922, No. 24 (1975), author L.C 
Allen.
 Journal Mol.Struct, 222 (1990) 121-126, B.Nelander
 J.Chem. Phys. 82(8), 1985 pg3554 
 J.CHem.Phys. 27(2), 1957 pg486
 J.Mol.Spect. 84, 391-404 (1980)
 
 I have lots of other references concerning Theoretical Studies, 
mostly ab initio studies regarding the water dimer. I would be glad 
to send you a copy of the references.

Regards
Magan

M.G. Govender
Centre for Theoretical and Computational Chemistry
Dept of Chemistry
University of Natal
King George V Avenue
Durban                              
South Africa                                                          
--------------------------------------------------------------------