Subject: Synthesis design

From: "Robert K. Szilagyi" <[email-masked]>
Date: Tue, 29 Nov 1994 17:39:51 +0100

Dear Netters,

	we are looking for expert systems in synthesis design, more precisely,
retro- and non-retro-synthetic databases, management softwares. They should be
applicable in education and in research, too. If possible, please attach the
name of the software, price and the mailing address of producer company to your
query.
	Any experienced user's comments are welcome!

		Yours,
				Rob

ps.: Of course as every time, I will summarize for the net!

-- 

-----------------------------------------------------------------------------

Robert K. Szilagyi                        University of Veszprem   METMOD FF
research fellow                           Dept. Org. Chem.            L1
Email: [email-masked]             Veszprem, H-8201         L2 |   R1
       [email-masked]         Egyetem u. 10              >W=C<
Phone: +36-(88)-422022/156                P.O.Box 158              L3 |   R2
FAX:   +36-(88)-426016                    HUNGARY                     L4
http://indy.mars.vein.hu:8000/molmod.html
 
-----------------------------------------------------------------------------

---

From: "Dimitris Agrafiotis" <[email-masked]>
Date: Tue, 29 Nov 1994 14:51:45 -0500

On Nov 29,  5:39pm, Robert K. Szilagyi wrote:
> Subject: CCL:Synthesis design
> Dear Netters,
>
> name of the software, price and the mailing address of producer company to
> your query.

There are a few around, but the most advanced is LHASA (Logic and Heuristics
Applied to Synthetic Analysis) out of EJ Corey's group at Harvard. For more
information, contact:

Dr. Alan Long
Director
Department of Chemistry
Harvard University
12 Oxford Street
Cambridge, MA 02138
tel: (617) 495-4283
e-mail: [email-masked].

or EJ himself at the same address. Please let me know if you need more
information or can't get through to Alan.

Ciao,

-- 
Dimitris K. Agrafiotis, PhD             | e-mail: [email-masked]
3-Dimensional Pharmaceuticals, Inc.     | tel:    (215) 222-8950
3700 Market Street                      | fax:    (215) 222-8960
Philadelphia, PA 19104

---

From: "Dimitris Agrafiotis" <[email-masked]>
Date: Tue, 29 Nov 1994 14:51:45 -0500

Dr. Alan Long
Director
Department of Chemistry
Harvard University
12 Oxford Street
Cambridge, MA 02138
tel: (617) 495-4283

Ciao,

---

From: "Dimitris Agrafiotis" <[email-masked]>
Date: Tue, 29 Nov 1994 14:51:45 -0500

Dr. Alan Long
Director
Department of Chemistry
Harvard University
12 Oxford Street
Cambridge, MA 02138
tel: (617) 495-4283

Ciao,

---

From: "Dimitris Agrafiotis" <[email-masked]>
Date: Tue, 29 Nov 1994 14:51:45 -0500

Dr. Alan Long
Director
Department of Chemistry
Harvard University
12 Oxford Street
Cambridge, MA 02138
tel: (617) 495-4283

Ciao,