Subject: Re: CCL:Cambridge fractional to cartesian coordinates

From: [email-masked] (Becky Rone X 276)
Date: Wed, 30 Nov 1994 09:47:15 -0500

I think QUANTA can perform the translation you are interested in.
Then you can view the molecule on-screen, build the crystal copies
and export the cartesion coordinates of the molecule, with or
without crystal copies. Also, you can perform CHARMm calculations
with mirror image crystal copies or independent copies, depending
on the space group.

---

From: Rick Loncharich <[email-masked]>
Date: Wed, 30 Nov 1994 10:18:05 -0500 (EST)

SUBJ: RE: CCL:Cambridge fractional to cartesian coordinates

Many thanks to all those who replies to my search for 
a simple fortran program to convert CSD fractional
coordinates to cartesian coordinates.  I have been
overwhelmed by the number of replies.  I received
many programs some well known programs
FRACT2XYZ (Rene Kanters) and CRYSTAL (Cynthia A. Jolly), 
and some private stock including 
FRAC2XYZ (phung), XYZ (Metz), CRYSTAL (Facelli)
CRYSTOCART (Su), CRYSTAL (Bywater), and 
TRANSC (Braendle) from: 

James T. Metz, Eli Lilly
Dongchul Lim, Yale
Julio Facelli, Univ of Utah
David Heisterberg, Ohio State Univ
Dave Doherty, Minnesota Supercomputer Center
[email-masked]
Zhengwei Su, SUNY at Buffalo
Robert Bywater, Novo Nordisk A/S

I also received suggestions such as how to do it in 
the CSD system software from Ian Bruno (CSD), and by using 
other well know programs such as CHEM-X, Babel, 
Macromodel v.4.x, QUANTA from:
W. Pat Walters, Univ of Arizona
Jerry Perlstein, Univ of Rochester
Jesus M. Castagnetto Mizuaray, New York Univ
Leslie Glasser, Univ of Witwatersrand, South Africa
Robert R. Zinn, Louisiana State Univ
[email-masked]
Martin Braendle, Univ of Berne, Switzerland
Jose Ignacio Garcia, Instituto de Cienciade Materiales de Aragon,Spain

Once again thanks to all those who replied to my email.

Sincerely,
Rick Loncharich
Eli Lilly & Co.

From: LONCHARICH RICHARD J          (MCVAX0::RX82788)

To:   FOREIGN TRANSPORT ADDRESSEE   (MCDEV1::IN%"[email-masked]")