Subject: molecular display program

From: [email-masked] (Dr. Michael K. Gilson)
Date: Mon, 19 Dec 1994 16:50:41 -0500

Hi,

Is there a public-domain molecular display program which can
be made to repetitively read and re-read a pdb file?
The idea is to have an MD program dump conformations
into the file every n steps, and have the display
pick these up and display them for a near-real-time
display of the trajectory.

Thanks,

Mike Gilson

---

From: Tony Dyson <[email-masked]>
Date: Tue, 20 Dec 1994 10:57:16 +1000 (EET)

> be made to repetitively read and re-read a pdb file?

You can always use xmol to animate the entire trajectory when the run is 
complete.

> display of the trajectory.

Near-real-time? Can I have an account on your machine?! :-)

	Tony

================================================================

  Mr. Anthony J. Dyson		[email-masked]
  Dept. of Physics		phone: +49 21 5425
  University of Newcastle	fax:   +49 21 6907
  Callaghan, Australia, 2308

================================================================