Subject: Re: CCL:Availability of CADPAC

From: Karl Jalkanen <[email-masked]>
Date: Thu, 26 Jan 1995 14:17:40 +0100 (MET)

> Could someone please mail me with information regarding the Cambridge
> Analytical Derivatives Packages (CADPAC).
CADPAC info:
There is an awesome homepage explaining it. The URL is
http://www.ch.cam.ac.uk/CUCL/theo/theo.html
> Many thanks,
> Stuart
Karl Jalkanen

---

From: Escalante Tovar Sigfrido-FQ <[email-masked]>
Date: Thu, 26 Jan 1995 13:59:00 -0600 (CST)

Mr. Stuart, It is posible to have access to CADPAC by using UNICHEM from 
CRAY. There is a web page of UNICHEM, the URL is: 

http://www.cray.com/apps/UNICHEM/Mainpage.html

It may be possible to get more info if you contact them. Also, if you 
contact the QCPE (Quantum Chemistry Program Exchange) at Bloomington 
Indiana, you could get more info. I´m sorry, but I have not e-mail 
address of QCPE at hand. Good Luck.

Sigfrido Escalante Tovar
Inorganic Chemistry Department
Facultad de Quimica
Universidad Nacional Autonoma de Mexico

On Wed, 25 Jan 1995
, Stuart Green wrote:

> Does it still exist? who do I contact? which version? how much? what
> platforms? etc.
> 
> Many thanks,
> 
> Stuart
> 
> ---
> Stuart M. Green                                 [email-masked]
> Center for Molecular Design
> Campus Box 1099
> Washington University                           Tel 314-935-4671
> St. Louis, MO 63130-4899                        Fax 314-935-4979
> 
> 
> 
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked] -- everyone     | [email-masked] -- coordinator
> [email-masked]: HELP CHEMISTRY  | Gopher: www.ccl.net 73
> Anon. ftp www.ccl.net     | [email-masked] -- archive search
> http://www.ccl.net/chemistry.html |     for info send: HELP SEARCH to MAILSERV
> 
>