Subject: CCL:Installation of RPAC

From: "S. Kent Worsnop" <[email-masked]>
Date: Mon, 30 Jan 1995 12:53:29 AST

Hello Netters,
  
  My group is trying to install the newest version of RPAC on a 
RS6000 machine running AIX.  However we are having problems with 
getting it up and running.  We would appreciate any help other with 
this installation by those who are knowledgable of this program.  

All answers can be sent to [email-masked]

Thank You,
Kent Worsnop
Dept. of Chemistry
Dalhousie University

---

From: Phil Bays <[email-masked]>
Date: Mon, 30 Jan 1995 15:47:45 -0500 (EST)

I am looing for someone who has built gcc on a SGI R8000 machine (Power 
indigo^2) using Irix 6.0.1.  If you have done so, please send me a note.  
I am interested in getting the object file.

Phil Bays
Saint Marys College
Notre Dame   IN  46556
[email-masked]