Subject: Code for Isosurfaces

From: <[email-masked]>
Date: Mon, 6 Feb 1995 15:50:59 +0100 (WET)

Dear all,

Could someone tell me where I may find the source code for converting 
numbers at 3-D grids into isosurfaces ?   We do have a commercial 
package which can nicely do part of the job but not all.  Thank you
for your information.

Bingze Wang
e-mail:  [email-masked]

---

From: Pedro A M Vazquez <[email-masked]>
Date: Mon, 6 Feb 1995 22:54:39 -0200 (EDT)

Hello

Look for Isovis and XDataSlice in ftp.ncsa.uiuc.edu:/Unix

Pedro