Subject: POVRAY file ?

From: [email-masked] (Bonvoisin Jacques)
Date: Wed, 8 Feb 95 19:13:53 EST

Dear Netters,
Does anyone have a tool to translate a MOPAC, XYZ, ALCHEMY ...file
into a POVRAY type file.
Thank you for the answer.
Sincerely.
-- 
+----------------------------------------------------------------+
|     Jacques  BONVOISIN                                         |
|       CNRS/CEMES-LOE           Tel  :  +33 62 25 78 52         |
|     29 , rue Jeanne Marvig     Fax  :  +33 62 25 79 99         |
|     F-31055 Toulouse Cedex     Email: [email-masked]        |
+----------------------------------------------------------------+

---

From: "Michael R Rothwell" <[email-masked]>
Date: Wed, 8 Feb 1995 15:41:28 -0500

I would also be interested in a PDB (or other format) - to - POVRAY converter.
POVRAY is a cheap (free) fast raytracer available on almost any platform. It
uses ASCII scripts as source files. It seems like a tool just waiting to be
used for scientific visualization.

---

From: Pat Walters <[email-masked]>
Date: Wed, 8 Feb 1995 16:25:25 -0700 (MST)

> used for scientific visualization.

If someone sends me a the specifications and a few sample files I'd be glad
to add the POVRAY file format to Babel.  Then people could go from just
about anything to POVRAY.

Pat

_________________________________________________________________________
W. Patrick Walters                 [email-masked]
Graduate Student       http://mercury.aichem.arizona.edu/pat.html
Laboratory for Artificial Intelligence in Chemistry    *
Dept of Chemistry                                    * * *  
University of Arizona, Tucson  AZ 85721              * * * 
Voice : 602-621-6334   FAX :  602-621-8407            ***
"At least it's a dry heat"                             * 
_______________________________________________________*__________________