Subject: CCL:Density matrix and pair function from Gaussian 92

From: Shubin Liu <[email-masked]>
Date: Tue, 28 Feb 1995 10:36:17 -0500 (EST)

Dear all CCLers:

Can one obtain the density matrix (1st-order) and the pair function 
(giving a reference point) from Gaussian 92 output directly? I will give 
a summary here if there is any response.

Shubin
.............................................................................
Shubin Liu

Department of Chemistry			    Email: [email-masked]
University of North Carolina		           [email-masked]
Chapel Hill, NC 27599-3290		    Tel  : (919) 962-0150(O)
.............................................................................

---

From: Shubin Liu <[email-masked]>
Date: Tue, 28 Feb 1995 10:36:17 -0500 (EST)

Dear all CCLers:

Shubin