Subject: Calculate EPR g and A parameters

From: [email-masked] (Ulf Ryde)
Date: Fri, 7 Apr 1995 14:56:14 +0200

Hi!
Is there any quantum chemical programs available that can calulate
the electron spin resonace g and A parameters of small (transition 
metal) complexes?
Ab initio methods is preferred, but all hints (and references) 
are welcome.

Ulf Ryde
Dep. Theoretical Chemistry
University of Lund
POB 124 
S-221 00 Lund 
Sweden
[email-masked]

---

From: Shubin Liu <[email-masked]>
Date: Fri, 7 Apr 1995 12:50:53 -0400 (EDT)

Dear all CCLers:

Recently I come up with a question that using Gaussian 92, does the 
optimized geometrical structure depend on the initial input? Since the 
result is a local minimum, the answer seems yes. But how to avoid this 
local minimum to obtain a global minimum? Please give me a reply if you 
have an idea. Thank you!

Shubin
.............................................................................
Shubin Liu

Department of Chemistry			    Email: [email-masked]
University of North Carolina		           [email-masked]
Chapel Hill, NC 27599-3290		    Tel  : (919) 962-0150(O)
USA                                                (919) 914-6923(H)
.............................................................................