Subject: Visualization of G92 output

From: Marek Strajbl <[email-masked]>
Date: Tue, 9 May 1995 00:27:40 -0700

Dears,

Is there on the net available a simple graphic program (SGI or X-windows) just
for visualization and measuring internal coordinates of a molecule (preferably
from Gaussian output)? I need the program with the smallest possible memory
demands . Thanks a lot to everyone who responds.

		Marek

----------
Marek Strajbl
Institute of Physics of Charles University
Ke Karlovu 5, Praha 2, 121 16
Czech Republic
e-mail: [email-masked]
----------

---

From: [email-masked] (David C. Doherty)
Date: Tue, 9 May 1995 07:45:24 -0500 (CDT)

>demands . Thanks a lot to everyone who responds.

Give our program XMol a try.  Get:

ftp://ftp.msc.edu/pub/xmol/README

for downloading and installation instructions.

-- 
David C. Doherty
Computational Scientist      Cray Research, Inc.
[email-masked]              612.337.4302