Subject: Re: CCL:web for chemistry

From: [email-masked] (Nan Butterworth)
Date: Fri, 12 May 95 10:00:10 EST

Try http://amerchem.acs.org/  for the American Chemical Society's home page.
You will have access to all products and services available through the ACS.
Enjoy!  Nan Butterworth

>On Fri, 12 May 1995, Akinori Hirashima wrote:
>
>> Dear netters:
>> 
>> I am currently attempting to gather all  web or gopher sites
>> related to chemistry. Please respond to my Email address at
>> [email-masked].
>
>
>  Hello,
>
>  Try http://www.chem.rdg.ac.uk/ for the University of Reading, U.K.
>
>    john upham
>
>
>John Upham, Dept. of Chemistry, University of Reading, Berks., RG6 2AD, UK.
>Email: [email-masked] (Internet), scsupham@reading (JANET),
>WWW URL:   http://www.chem.rdg.ac.uk/g50/mmrg/john/john.html
>Voice: +44 1734 875123 x7451 (day), Fax: +44 1734 311610
>TCP/IP talk: talk [email-masked]
>
>
>
>-------This is added Automatically by the Software--------
>-- Original Sender Envelope Address: [email-masked]
>-- Original Sender From: Address: [email-masked]
>[email-masked] -- everyone     | [email-masked] -- coordinator
>[email-masked]: HELP CHEMISTRY  | Gopher: www.ccl.net 73
>Anon. ftp www.ccl.net     | [email-masked] -- archive search
>http://www.ccl.net/chemistry.html |     for info send: HELP SEARCH to MAILSERV
>
>
>

---

From: Teck Lim <[email-masked]>
Date: Fri, 12 May 1995 15:46:58 +0100 (BST)

Hi everyone,

  Is there a version of xdbx available on SGI to debug C programs?  I have
checked the Internet and could only locate versions for DEC and SUN.

best regards - teck sin