Subject: Re: CCL:Topological Indices - progr

From: Stefan Unger <[email-masked]>
Date: Wed, 17 May 1995 15:39:52 -0700 (PDT)

I
If you have Sybyl, you can now get HDisq (developed by  HDi, i.e.Health 
Designs), which has an enhanced set of topological indices.

======================================================================

---

Date: Thu, 18 May 1995 10:19:59 CET

"Richard Bone" <[email-masked]> writes:
>
>Subject:      Topological Indices - programs?
>Hello, Computational Chemists:
>
>We are looking for programs to calculate molecular "topological indices".  
>
>The larger the number of indices that are handled, the better.
>
>A stand-alone program is most desirable, as is one which reads MDL
>mol/RD/SD/-files.
>
>So far, we know of "MOLCONN-X" and Oxford Molecular's "Tsar", though the
 latter
>is not
>really "stand-alone".  

Aleksandar Sabljic's group at the Rudjer Boskovic Institute in Zagreb, Croatia,
have a program to do just that. His email address is: [email-masked]

  .... Oops. that email address should be: [email-masked]

==============================================================================
| Henk Verhaar                        |  e-mail:  [email-masked] |
| Research Institute of Toxicology    |                                      |
| Environmental Toxicology Section    |  phone:   +31 30 535338              |
| Utrecht University, the Netherlands |  fax:     +31 30 535077              |
==============================================================================