Subject: rotational g-factor

From: "Forskningsadjunkt Stephan P.A. Sauer, Ph.D." <[email-masked]>
Date: Tue, 23 May 1995 16:46:25 +0200 (METDST)

Dear Netters,

I am looking for an experimental value of the rotational g-factor of 
SnH4 and PbH4. I am aware of the compilation of rotational g-factors by
1) Flygare and Benson, Mol. Phys. 20, 225 (1971)
2) Sutter and Flygare, Top. Cur. Chem. 63, 89 (1976)
Are there any more recent reviews on this topic ?

Thank you, Stephan Sauer

E-mail : [email-masked]

             -----------------------------------------------
             | Forskningsadjunkt Stephan P.A. Sauer, Ph.D. |
             | Chemistry Department, Odense University     |
             | Campusvej 55, DK-5230 Odense M, Denmark     |
             | Tel : +45-66158600 ext. 2587                |
             | Fax : +45-66158780                          |
             | E-mail : [email-masked]                   |
             -----------------------------------------------

---

From: Yuhong Zhang <[email-masked]>
Date: Tue, 23 May 1995 14:52:23 -0400 (EDT)

Dear Netters,
 
  I am looking for recently references (good recent review articles 
  would be better) about the follow subjects:

  1. molecular dynamics simulations based on spring-bead model
     for polymers or bioplymers?

  2. theory and computation of "free volume" for polymers in liquid or
     glassy states.

  3. computer simulations AND experiments of carboxylic acid 
     at net liquid state or in solutions
     MD, LD, MC, ab inito, anything
     thermodynmical, NMR, any experiment
     I am particular interested in lauric acid (CH3(CH2)_12COOH)
     or smaller one like CH3(CH2)_6COOH)

  Many thanks in advance.

Yuhong Zhang, Ph.D
Biophysics Lab
CBER, FDA
Bethesda, MD 20892
(301) 435-1034
(310) 496-4684(fax)
[email-masked]