Subject: MP2/6-311G** in G92

From: "Savant Ahmed" <[email-masked]>
Date: Tue, 30 May 1995 10:42:52 -0400

Hi,

We are running an MP2/6-311G** calculation on a molecule C7H12 on an SGI
Indigo**2 machine using Gaussian92.
We have 190Meg swap space and 500Meg scratch space. Even when we use the Stingy
or the VeryStingy mode we still run out of scratch space. The MaxDisk is set at
400Meg and we are using the SCF=Direct.

Any suggestions ?

Thanks.

Savant

---

From: John Upham <[email-masked]>
Date: Tue, 30 May 1995 17:56:12 +0100 (BST)

> 400Meg and we are using the SCF=Direct.

 Hello,

 For Thiophene (C4H4S) the following was successful:

 #p  rMP2/6-311G** SCF=(QC,Direct) Geom=CheckPoint Opt=VeryTight
 GFinput IOP(6/7=1) POP=Full

 with no (other than the G92 default) setting for MaxDisk.

 Only a suggestion. I remember having problems with the 
 Stingy and VeryStingy options and gave up using them.
 
                 john upham

John Upham, Dept. of Chemistry, University of Reading, Berks., RG6 2AD, UK.
Email: [email-masked] (Internet), scsupham@reading (JANET),
WWW URL:   http://www.chem.rdg.ac.uk/g50/mmrg/john/john.html
Voice: +44 1734 875123 x7451 (day), Fax: +44 1734 311610
TCP/IP talk: talk [email-masked]