Subject: Re: CCL:GAMESS graphics programs

From: Stefan Schulz <[email-masked]>
Date: Tue, 18 Jul 95 10:29:04 MESZ

Hi CCLers,

here are some of the answers I got when asking for
a program to visualize orbitals from GAMESS_US
output files. I had alreadsy tried out PLTORB but was
not exactly  excited about the poor quality of the 
generated plots. Even if MolDen, as it turned out,
is not compatible with the GAMESS_US version it does
a nice job when supplied with GAUSSIAN or GAMESS_UK output
files. I also think that Viewmol is a very nice visualization
program for all those who are currently working
with  GAUSSIAN 92.

Thanks for all your help!

Stefan Schulz

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
|                              |            Stefan Schulz             |
| [email-masked]   | FU Berlin - Theoretical Chemistry    |
| Tel. ++49/30/838 5384 (2351) |            Takustrasse 3             |
| FAX. ++49/30/838 4792        |           D-14195 Berlin             |
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

Answer 1
========

---

From: "Joao Otavio M.A. Lins / DFQ-IQ-UFRJ" <[email-masked]>
Date: Wed, 12 Jul 1995 14:51:56 GMT

Hi Stefan,

	I suggest you to take a look at the MolDen program. It seems to
do what you want. Take the latest version (2.5) on 

		ftp://camms1.caos.kun.nl/pub/molgraph/molden

	But, I would like to know from you how to use Barchetta, since
I have compiled it here but it shows me just the QUIT option when I
run it.
	Cheers,

				Joao O.M.A. Lins
				 System Manager
			     Quantum Chemistry Group
 ______________________________________________________________________
 Instituto de Quimica da U.F.R.J.            email: [email-masked]
 Centro de Tecnologia, bloco A, sala 412     voice: +55-21-590-9890
 Cidade Universitaria                        fax  : +55-21-290-4746
 21949-900  -  Rio de Janeiro  -  RJ       
              BRAZIL                       
 ______________________________________________________________________