Subject: Re: CCL:finding voids

From: [email-masked] (Dr. Tom Pierce)
Date: Tue, 1 Aug 1995 08:16:32 -0400 (EDT)

Previously, Behnam Vessal wrote:
> Dear CCLers:
> 
> I am in need of a program that finds voids within
> a structure. Please let me know if you have any
> programs, tips, or clues.

Professor Jim Dye ([email-masked] ?) at the Chem. Dept at
Michigan State Universityhas such a program. 
He uses it to find voids in electrides and graphs
them to observe cavities and channels...

-- 
Sincerely, Thomas Pierce
[email-masked]  http://rhweb.rohmhaas.com/thp.html 
"These opinions are those of the writer and not the Rohm and Haas Company."

---

From: Mike Kotelyanski <[email-masked]>
Date: Tue, 1 Aug 1995 09:48:55 +22305241 (EDT)

I thought Biosym package can do that.
At least there is something like that called Gusev's method 
in Amorphous_Cell module.
We also have some home-made software, which is used inside the group, to locate
voids in glassy polymers.

Michael Kotelyanskii

On Mon, 31 Jul 1995, Behnam Vessal wrote:

> BEst Wishes
> Behnam
> P.S. I will summarize if there is enough interest.
> 
> ***********************************
> Behnam Vessal, Ph.D.
> Biosym Technologies, Inc.
> 9685 Scranton Road
> San Diego, CA 92121
> USA
> ***********************************
> e-mail: [email-masked]
> tel: +1 619 546-5377
> fax: +1 619 458-0136
> ***********************************
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked] -- everyone     | [email-masked] -- coordinator
> [email-masked]: HELP CHEMISTRY  | Gopher: www.ccl.net 73
> Anon. ftp www.ccl.net     | [email-masked] -- archive search
> http://www.ccl.net/chemistry.html |     for info send: HELP SEARCH to MAILSERV
>