Subject: The photoproduction of cis,trans-C8H10 from trans,trans-isomer

From: Masakatsu Ito <[email-masked]>
Date: Tue, 1 Aug 1995 20:45:06 +0900

Dear Netters,

 I'm interested in the photoisomerization of trans,trans-
octatetraene. Does anybody know the yield of the photo-
isomerization and the ratio of cis,trans-isomer to
trans,trans-one? 
  Any hints to literature or comments concerning this subject are 
welcomed. I will post the summary of the responses if there
would be any.

Masakatsu Ito
Department of Structual Molecular Science
The Graduate University for Advanced Studies
Tel 81(Japan)-52-789-3656
Fax 81(Japan)-52-789-3551
E-mail [email-masked]

---

From: [email-masked] (Koji Ando)
Date: Wed, 2 Aug 1995 12:01:04 +0900

Hi,
I'm also interested in this subject.
Could you summarize or forward to me the responses you received, please?
Many thanks in advance.
Koji
o-------------------------------o-------------------------------------o
|  Koji Ando                    |  Phone : +81-48-462-1111 (ex.3652)  |
|  Institute of Physical and    |  Fax   : +81-48-462-4668            |    
|  Chemical Research (RIKEN)    |  E-mail: [email-masked]  |
|  Wako, Saitama 351-01, JAPAN  |                                     |
o-------------------------------o-------------------------------------o
と，よく見てみたら大峰さんとこの伊藤君だったのね．