Subject: Re: CCL:units for DMol potential and density grids

From: [email-masked] (Alain Kessi)
Date: Fri, 22 Sep 1995 09:07:46 +0200

The units in DMol/DSolid are Hartree for the energies and Bohr for the
lengths. So your potential is given in Hartree, and the density in
electrons per cubic Bohr.

Alain

---

From: wujih <[email-masked]>
Date: Fri, 22 Sep 1995 11:09:18 +0100

Hi, Alan, have a look at biosym Home Page 

   Dmol program question
    http://www.cerf.net:80/biosym/admin/topics.html

You may get some clue. 

Cheers,

Wu J H