Subject: CCL:Bend in DNA?

From: Erin Duffy <[email-masked]>
Date: Tue, 26 Sep 95 8:28:34 EDT

Hi -  I'm looking for a program that - given a set of coordinates - 
      computes the bend in DNA helices.  Someone indicated to me
      that a program called NEWHEL92 - apparently a product from
      Dickerson's group (?) - achieves this.  If anyone has any
      information in this area and/or about this program, please
      reply to [email-masked].  Thanks in advance. 
- Erin Duffy

---

From: Sandeep Kumar Bansal <[email-masked]>
Date: Tue, 26 Sep 1995 22:41:07 -0700 (PDT)

Dear Mr. Erin Duffy,
           you can contact Prof. Manju Bansal for program on DNA Bending.
There is a program called NUPARM which does exactly what you want. You
can get this program from PDB also.
            Prof. Bansals' email address is 
                  [email-masked]
                                       sandeep

*******************************************************************************
      SANDEEP KUMAR                  *   Truly, as light manifests itself
      M.B.U., IISC.                  *   and darkness, thus truth is the
      BANGALORE                      *   standard of itself and of false.
      560012                         *
      INDIA                          *    SPINOZA, Ethics, Pt II, Prop. 43.
      Phone 91-80-3092534            *
      email [email-masked]    *
       [email-masked]    *
*******************************************************************************

On Tue, 26 Sep 1995, Erin Duffy wrote:

> Date: Tue, 26 Sep 95 8:28:34 EDT
> From: Erin Duffy <[email-masked]>
> To: [email-masked]
> Subject: CCL:Bend in DNA?
> 
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
>